MOJA WALKA Z RAKIEM

Temat: Czy to DVI padlo w nowym monitorze przy wymianie karty graf?
Przeczyść gniazdo grafiki dmuchając/odkurzając je, przeczyść spirytusem styki karty, spróbuj przywrócić ustawienia fabryczne biosu, a jak to nie pomoże to zaaktualizuj do najnowszej dostępnej wersji. Powinno pomóc (;
Źródło: forum.pclab.pl/index.php?showtopic=434943



Temat: problem ze sterami do chipsetu
Albo masz walniete kości ramu albo grafe .otworz obudowe moze sie cos poluzowało i zobacz na kondensatory na płycie jak sa wybszuszone to masz płyte do wymiany albo naprawy a jak wszystko gra to przywróc fabryczne ustawienia biosu zobaczysz efekty Mi to wyglada na uszkodzenia fizyczne a po drugie ten post powinien sie znalesc w inym dziale przyjdzie picasso to zobaczysz były przywracane ustawienia fabryczne biosu i to samo
Źródło: searchengines.pl/index.php?showtopic=60471


Temat: problemy podczas instalacji windowsa bledy i inne problemy
wiec problem zaczena sie na dzien dobry... po wlaczeniu czasami komp mnie informuje ze nie znalazl karty graficznej, stacji dyskietek i cd-romu... reset najczesciej pomaga. czasami wyskakuje informacja o nieudanym overclockingu.. ;/ tez pomaga restet lub przywrocenie ustawien fabrycznych biosu (oczywiscie zaden overclocking nie miał miejsca) i to co mnie nabardziej gnębi. instalacja windowsa. () o XP chodzi (mam oryginalnego jakby to stanowilo dla kogos problem) podczas ladowania plikow wyskakuja bledy(typu plik XXXXXX jest uszkodzony) i instalacja zostaje przerywana. sa to rozne pliki. moze powodem jest to ze plytka jest troche porysowana ale czasami wszystko sie ładuje prawidłowo (wczesniej takich...
Źródło: forum.pclab.pl/index.php?showtopic=182414


Temat: HP Pavilion dv6670ew problem z chłodzieniem i baterią
BIOS F10 -> (zakładka) System configurations -> (zakładka) Device configurations -> (wiersz) Fan Always on while on AC Power -> (ma być) DISABLE u ciebie może to wyglądać troszkę inaczej... ale zakładki powinny a raczej będą te same... jeśli masz disable to proponuję przywrócić ustawienia fabryczne BIOS'u jeśli to nie podziała warto też zaktualizować BIOS !!!
Źródło: nhl.pl/index.php?showtopic=12748


Temat: Zanim zapytasz o ZASILACZ lub jego NAPIĘCIA, sprawdź! FAQ o zasilaczach
No i wygląda na to że problem rozwiązany. Ale jak? ano zaczęło się od tego że myślałem od kiedy to się zaczęło wszystko. No i wykombinowałem że robiłem zmianki w BIOS bo przymierzałem się do OC. Małe OC zrobiłem. W każdym bądź razie przywróciłem fabryczne ustawienia BIOS i komp odpalił normalnie. Zrobiłem jeszcze kilka uruchomień i jest git. Potem z ciekawości zrobiłem kolejne zmiany i co się okazało? że po ustawieniu w BIOS DRAM Frequency na DDR2-1067 ( taką mam opcję zamiast 1066 ) komp uruchamiał się w sposób dziwny, opisany wcześniej. Po ustawieniu ponownie na AUTO wszystko szło normalnie. Zostawię więc AUTO... CPU-Z i tak w obu przypadkach pokazuje te same...
Źródło: forum.pclab.pl/index.php?showtopic=142996


Temat: Problem karta graficzna 8800gtx
...Vista na wszystkich występuje problem -Wyczyszczenie całego Pc z brudu ale nie za wiele go było nawet wiatrak z grafiki wyczyściłem cały. -Obraz jest tylko na kablu analog bez problemów na przewodzie cyfrowym digital obrazu brak albo jest on chwilowy po czym albo wcale nie uruchamia się monitor po wyłączeniu komputera albo uruchamia się i sypie sterownikami ekranu lub blue-screen z błędami. -Problem wcześniej nie występował. -resetowanie do ustawień fabrycznych bios Dziękuję za uwagę i proszę o pomoc bo już nie mam pomysłów oprócz F 16 z 8800 gtx a może wina nie leży w 8880 gtx a w monitorze,zasilaczu,płycie głównej,pamięci ,dysku,procesorze albo w prawach Oma. Specyfikacja procesor E6750 Intel temperatury:40-55 płyta ASUS P5K Deluxe Dysk 250 GB Pamięci PATRIOT LLK DDR2 CL4 800Mhz 4x1 gb 4GB Zasilacz BE QUIET ponad 500w markowy Monitor Samsung SyncMaster 206BW System...
Źródło: forum.pclab.pl/index.php?showtopic=505371


Temat: Zawieszanie sie instalacji XP Sprzet sprawdzony... nie wiem co robic
Moim zdaniem po zmianie kości pamięci powinno pomóc przywrócenie ustawień fabrycznych BIOSu. I jak pisał ftr sprawdź, czy na pewno taktowanie pamięci jest prawidłowe, najlepiej ustaw na auto, a jeżeli to nie pomoże, sprubuj z mniejszą wart5ością taktowania.
Źródło: forum.pclab.pl/index.php?showtopic=107149


Temat: komp sie nie wlacza win xp bez sp
A komp nie jest podkręcony lub nie było coś namieszane w BIOSie? Możliwe, że przywrócenie ustawień fabrycznych BIOSu wyeliminuje problemy z RAMem, a co za tym idzie i z systemem. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=116162


Temat: Asus A3Fc, brak dzwięku
Przeklikałem w panelu co się dało. Nie do końca rozumiem pytanie co do biosu i SPDIF - jest taka opcja w biosie - czy powinna być włączona czy wyłączona? Dzięki za zainteresowanie A czy jak ją włączysz to czy komputer ma głos ? musisz spróbować żeby uwierzyć jeśli to nie poskutkuje to przywróć ustawienia fabryczne biosu jeśli dalej nie będziesz miał dźwięku to wgraj nowy bios... Coś mi sie zdaje że to raczej hardware
Źródło: nhl.pl/index.php?showtopic=12683


Temat: Przywrócenie ustawień fabrycznych BIOS-u
Wie ktos może jak na VISCIE przywrócic fabryczne ustawienia BIOS-U?
Źródło: forum.pclab.pl/index.php?showtopic=407803


Temat: [Przeniesiony]Problem z Asus P5QL PRO
Witam mam problem z płytą główną podana w temacie a mianowicie gdy włączam power komputer odpala mi, po okolo 2 sekundach sie na chwile wyłącza i za chwilę się włącza i wszystko już śmiga jak należy. Wcześniej tego nie miałam a nastąpiło to po załadowaniu na płytę ustawień fabrycznych biosu. Nie wiem czy mam się przejmować niby wszystko mam dobrze podłączone. Komputer ma niecałe pół roku. I mam pytanie czy jest jakaś opcja w biose żeby komputer włączał się bez tego chwilowego wyłączenia? Pozdrawiam i z góry dziękuję za odp ;* Mój sprzęt to: Core 2 Duo E8400, 8 GB RAM DDR II 1066 CL5, GeForce 275 GTX SSC, Asus P5QL PRO, Zasilacz Corsair TX650 Watt, Dysk Segate Barracuda 500 GB.
Źródło: forum.pclab.pl/index.php?showtopic=507823


Temat: Duży problem z komputerem
Przywróć fabryczne ustawienia BIOS (clear CMOS). Sprawdźteż dla pewności na innym zasilaczu.
Źródło: forum.pclab.pl/index.php?showtopic=398619


Temat: problem z wlaczeniem kompa nie wlacza sie!
Jeśli dioda na płycie nie świeci, to razcej wyjęcie i włożenie czegokolwiek nie pomoże. Możesz spróbować wyjąć wszystko co się da i ponowić próbę. Jeśli nie zaświeci, to płyta raczej uszkodzona. Nie miałem kontaktu z tą płytą, ale niekiedy dioda nie świeci i komp się nie uruchamia, kiedy na płycie jest przełożona zworka, do przywrócenia ustawień fabrycznych BIOSU. Spotkałem się jescze na jednej płycie z takim prypadkiem, że ta zworka była włożona prawidłowo (tzn w pozycji pracy, a nie przywracania ustawień BIOSU), ale była luźna i nie łączyła PINów, a płyta wogóle nie reagowała. Wyjąłem tą zworkę, rozgiąłem delikatnie piny i włożyłem ponownie i działa do tej pory. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=122942


Temat: Instalacja Windows XP Problem
Spróbuj przywrócić ustawienia fabryczne BIOSu, jesli poskladałeś z różnych części w całość - to pierwsze co powinieneś zrobić, bo w BIOSie mogą być zapisane niektóre ustawienia poprzedniej konfiguracji. problemem może też być RAM, lub badsektory (HDDRegenerator). Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=151596


Temat: Gigabyte G31M-S2L i zasilanie Dziwny problem z zasilaniem
...9600GT no i wszystko chuało. Aż ostatnio wyciągałem zasilacz z tego kompa żebvy przetestowac inny komputer i po wlozeniu spowrotem na swoje miejsce odpalilem kompa i all chula niby :D Otoz gdy daje zamknij sytsem komp sie wylacza , a za chwile sam sie odpala ponownie. Dodam ze nigdy wczesniej tak niebylo, reinstalalka systemu nie pomogla. Czy moze to miec jakis zwiazek ze zle wpietym zasilaczame do MB ? Prosze o pomoc bo juz nie mam pomyslow o co chodzi. Ustawialem tez ustawienia fabryczne bios'a i nadal to samo.
Źródło: forum.pclab.pl/index.php?showtopic=457980


Temat: Znowu problem - Asus M2R32-MVP nie wstaje w ogóle
Mam znowu problem z moja płyta główną, co sie stało pokażę w punktach: 1. Miałem w kompie 4x1GB Ocz platinium rev.2 były podkręcone 2. Wczytałem ustawienia fabryczne BIOS-u i zapisałem 3. Wyłączyłem kompa 4. Wyciągnąłem pamięci bo miałem sprawdzić inne RAM-y 5. Wsadziłem RAM-y Samsunga DDR2 PC3200 (chyba to jedne z pierwszych po data produkcji to koniec 2004 i początek 2005) 6. Sprawdziłem Memtestem z LiveCD (działały w 100%) 7. Uruchomiłem Windowsa i zrobiłem screeny z CPU-z 8. Wyłączyłem kompa 9. Wyciągnąłem Samsungi 10. Wsadziłem moje memki (4x1GB) 11....
Źródło: forum.pclab.pl/index.php?showtopic=443911


Temat: Problem z instalacja windows xp pro instalka zacina sie :/
Prawdopodobnie porysowana płyta z instalką. Ewentualnie problem z RAMem - za bardzo podkręcony. polecam przywrócenie ustawień fabrycznych BIOSu. Potem pożyczenie sprawnej płyty i ponowienie próby z tą płytą. Sprubuj przetrzeć delikatnie Twoją płytę miękką ściereczką jeśli widzisz, że jest zabrudzona. Jeśli masz możliwość to skopiuj instalkę z Twojej płyty na dysk. jeśli pójdzie bez większych problemów zrób instalkę z dysku. Tyle na razie mi przychodzi do głowy. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=111050


Temat: Dell Vostro 1500 nie startuje z płyty winXP
Chciałem go na czysto sformatować, pousuwać jakieś partycje dziwne, które sobie producent wymyślił i zainstalować XP i Fedore na czysto od nowa. nie zapomnij zrobić kopie zapasowe partycji recovery proponuję tobie abyś przywrócił ustawienia fabryczne BIOS'u i ustaw na nowo boot'owanie sprzętu CD/HDD/LAN itd... jeśli jeszcze nie poskutkuje to proponuje uaktualnić bios p.s. a linucha tobie odpala (bootu'uje) ?? płytę CD z WIN masz aby całą sprawną ?? nie jest nigdzie porysowana ??
Źródło: nhl.pl/index.php?showtopic=12407


Temat: Gadu-Gadu okno ms-dos
Kolego SAT. Nie czytałeś dokładnie. problem pojawił się po przywróceniu ustawień fabrycznych BIOSu. Więc problem leży po stronie BIOSU. Rozwiązanie nie jest dziwne, bo mógł mieć podpiętą stację do drugiej końcówki, w biosie ustawioną stację b: i włączoną zamianę napędów. Boot hdd device nie ma nic do rzeczy. Kwestia ustawienia stacji. Na 100% masz obie teraz włączone na 1.44? Mam nadzieję, że dobrze zrozumiałeś, ale jeżeli zrobiłeś jak pisł Sat, to po włożeniu dyskietki sprawdziłeś stację...
Źródło: forum.pclab.pl/index.php?showtopic=108236


Temat: Restartujący się komputer podczas uruchamiania Windows XP. Pomocy!
Hmmm. komputer niby był w serwisie, ale włąśnie w tym momencie robię reinstalkę systemu na kompie, który przejawiał takie objawy zaraz po zainstalowaniu systemu, problemem był... kurz wewnątrz kompa, dosłownie na wszystkim. W pracy też niejednokrotnie ię z tym spotkalem. Wyczyść więc kompa, podocieskaj wszystko an płycie głównej, mozesz spróbować przywrocić ustawienia fabryczne BIOS-u. Jak będziesz miał dzialający system sprawdx pamięć MEMTestem, sprawdź dysk HDDRegenerator-em. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=153593


Temat: Problem AwardBIOS
radze czytac regulamin, zwlaszcza odnosnie inteligentnego nazywania watkow A coś ty się znowu czepił tematu. nie jesteś modem. Jak nie masz konkretnej propozycji rozwiązania problemu, to może lepiej się nie wypowiadaj. Odnośnie problemu - wątpię aby to były tamte aktualizacje. odkurz kompa. Powyjmuj wszystko co ma złacza z płyty głownej i powkładaj ponownie. Przywróć ustawienia fabryczne BIOSu i zobacz jeszcze raz. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=123724


Temat: [Problem] Bios płyty głównej Czyli przypomnijmy sobie stare dobre czasy...
Jak ma zadziałać :D jak na TYM obrazku pokazujesz że ten celeron ma pracować na takim mnożniku i takim FSB :) Mam tego Celka i to napewno nie są jego częstotliwości. Już nie pamiętam jak powinien pracować, ale 433/66 to około 6,5 taki mnożnik ustaw, bo może przez to nie wstaje. Jak chyba wiesz Celki to niskobudżetowe procki i jak wszystkie intele mają zablokowany mnożnik przez co może mu się sypać troszkę... Jak nie zadziała to przywróć ustawienia fabryczne BIOSU i zainstaluj na nowo system jeszcze raz ;) Daj znać co zdziałałeś !
Źródło: forum.pclab.pl/index.php?showtopic=418734


Temat: Foramt
racja problemem mogą być żle ustawione timingi RAMu, albo podkręcenie sprzętu. Przywróć ustawienia fabryczne BIOSu i zobacz, czy pomogło. Sprawdź jeszcze, czy dosowym fdisk-iem coś zdziałasz.
Źródło: forum.pclab.pl/index.php?showtopic=108599


Temat: Zawieszanie sie kompa
Jak wyjmiesz kośc 64MB sprawdź, czy nie siedziała w pierwszym banku. Dwie po 128MB włóż do 1 i 2 banku - powinien się odpalić. Wtedy przetestuj. Jakie masz FSB? Nie podkręcałeś kompa? Jako ostatecznośc przywróć ustawienia fabryczne BIOSu. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=111198


Temat: FSB 333 na ASRock K7VT2
Cos namieszales. Clrcmos ma za zadanie przywrocic ustawienia fabryczne biosu, bedziesz mial proca na default i zobaczysz czy te problemy z wlaczaniem dalej sie pojawiaja.
Źródło: forum.pclab.pl/index.php?showtopic=182986


Temat: Powolna instalacja co jest tego przyczyną?
popatrz sie na ustawienia dysku jaki ma tryb w biosie jezeli masz ide to bedzei troche mulilo jezeli masz ydsk sata i na odwrot a jak nie to daj ustawienia fabryczne biosu i zobacz ja tak robilem na laptopie hp cos tam.mialem to samo
Źródło: forum.pclab.pl/index.php?showtopic=404417


Temat: Czarny ekran podczas początkowej fazy instalacji XP Prosze o pilną pomoc
Ja maiłem taki problem jak płyta miała nieaktualny BIOS. Przyczyną może być podkręcony komp. Przywróć ustawienia fabryczne BIOS-u i sprawdź ponownie. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=286833


Temat: Laptop sam się włącza
wg mnie to nie wina kabla a ustawień biosu, albo ktoś tu nam powie która to opcja odpowiada za wybudzanie albo po prostu przywróć ustawienia fabryczne biosu
Źródło: searchengines.pl/index.php?showtopic=135359


Temat: Problem z instalacją Windowsa Xp
Ja też stawiam na RAm. Przywróć ustawienia fabryczne BIOSu i ponów prubę. Po drugie odepnij urządzenia USB podczas instalacji. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=111718


Temat: częste restarty komputera
...Probably caused by : win32k.sys ( win32k+2288 ) Followup: MachineOwner --------- Inny to np: Probably caused by : ati2cqag.dll ( ati2cqag+17402 ) _____________________________________________________________________________ Najpeirw myślałem, że to wina karty graficznej, kupiłem nową ale nic to nie dało:( Co dizwne mam ten sam sprzet 2 lata i nigdy na tych samych sterownikach się nic nie działo. Podejrzewam ,że może cos z BIOSEM? Czy ustawienia fabryczne BIOSU moga pomoc? A oto moj test EVERESTEM: ********************************* Operating System Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) Date 2008-02-28 Time 13:40 --------[ Summary ]----------------------------------------------------------------------------------------------------- Computer: Operating System Microsoft Windows XP Professional OS Service Pack Dodatek Service Pack 2 DirectX...
Źródło: searchengines.pl/index.php?showtopic=104021


Temat: bardzo pilne - problem z monitorem i biosem
...jakiś bardzo stary model całkowicie wypalony nie dało się ustawić ostrości i straszenie migał, zmieniłem wtedy częstotliwość odświeżania na większą i stało się to samo co teraz. Trzeba było wieść komp. do Warszawy by go naprawili) Oto próby, jakie podjąłem by go naprawić: 1. Podłączyłem lepszy monitor który jak mi się wydawało ma większą częstotliwość odświeżania HP 7500 17-ka, i było to samo. 2. Chciałem przywrócić ustawienia fabryczne BIOSU bo kiedyś o tym usłyszałem, że może pomóc, ale nie wiem jak to zrobić, wersji biosu też nie znam, bo nic tam nie pisało. Z innego podobnego komputera spisałem że jest to: American Megatrends Inc. 1.09 ,2004-07-02 ale myślę się że na moim była starsza wersja. W Internecie wyczytałem, że ustawienia podstawowe przywraca się wybierając w biosie opcję: LOAD BIOS DEFAULT ale tu nie było takiej opcji, spisałem...
Źródło: forum.pclab.pl/index.php?showtopic=46273


Temat: Livebox tp - problem z usb nieaktywne porty USB
A jak CI działa na tym drugim kompie przez kabel sieciowy? Z pierwszym kompem to ciekawa sytuacja. Przywróć jeszcze ustawienia fabryczne BIOS-u i zobacz czy pomoże. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=318489


Temat: VERIFYING DMI POOL DATA
...a tutaj VERIFYING DMI POOL DATA... i zawias. Przejrzałem co się dało w necie, wszędzie pisza że to konflikt na poziomie biosu i sprzetu. ale sęk w tym że do tego kompa nie było doinstalowywane żadne urzadzenie w przeciagu ostatniego pół roku. Ale tak jak radzili, wyjąłem wszystko oprócz karty graficznej, dysku, procka i jednej kości Ram... Komunikat nadal taki sam. zresetowałem CMOS, wyjęciem bateryjki na 10 minut, nic nie pommogło, przywróciłem ustawienia fabryczne BIOSU, również żadnych zmian. uruchomiłem konsole odzyskiwania z dyskietek fixboot, i fixmbr. również BEZ REAKCJI. Ja już wysiadam pomożecie.?? bo chciałem aby pracował od poniedziałku już. Prosze o szybką reakcje
Źródło: searchengines.pl/index.php?showtopic=82665


Temat: Zmiana biosu
PO zmianie BIOSU powinno sie przywrócić ustawienia fabryczne BIOSU, ale system może się nie odpalić. W tym wypadku dwa wyjścia: alebo reisntalka, albo naprawienie instalacji. To normalne, że po zmianie BIOSu system nie startuje, choć rzadko spotykane zjawisko. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=121949


Temat: Toshiba A500 - 1EE
Natura tego problemu jest nieco dziwna. Gdy wszystko jest powyłączane (nie jest to stan uśpienia) tylko bios jest wstanie włączyć samoczynnie komputer. Niewykluczone, że jakaś śmieciowa aplikacja Toshiby jest w jakiś sposób kompatybilna z BIOS, i zapisuje mu takie dziwne polecenie. Można by się pokusić o odinstalowanie softwarowego spamu i przywrócenie fabrycznych ustawień BIOS. Jeśli sam nic nie dłubałeś w ustawieniach to radził bym wykonać telefon do serwisu Toshiby. Zastanowił bym się czy nie wymienić go na inny model.
Źródło: nhl.pl/index.php?showtopic=28903


Temat: pamięćDDr2PC667 2x512+2x1024
Moze masz walniete te nowe pamieci . Sprawdzales tylko te nowe ? Dobrze sparowales do dual chanel ? Pokombinuj ze slotami pamieci . Moze powinienes przywrocic ustawienia fabryczne biosu , podnies napiecie pamieci . Moze pomoze :thumbup:
Źródło: forum.pclab.pl/index.php?showtopic=338339


Temat: Nietypowy problem, kontroler SATA czy...
Witam serdecznie A więc mój problem... Posiadam płytę główną ASUS P5VD2-MX z dyskiem SATA. Komputer działał stabilnie mimo iz padla bateryjka z biosu - przy wlaczeniu komputera nalezalo przywaracac ustawienia fabryczne BIOSU - przycisk F1. Pewnego razu zaczely jednak wylatywac blue screeny i komputer sie restartowal, przeinstalowalem system. Podzialał dwa dni i.. dysk przestal byc widzialny w biosie. Dokupilem bateryjke, teraz dziala na ustawieniach fabrycznych jednak dysk SATA wciaz nie jest widzialny przez BIOS. Inny dysk SATA (na pewno sprawny) rowniez nie jest widzialny przez ten BIOS. Istotne mysle ustawienia mojego BIOSU: JMicron RAID...
Źródło: forum.pclab.pl/index.php?showtopic=488614


Temat: Zwis podczas instalacji windowsa xp
Przywrócenie ustawień fabrycznych BIOSu?? Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=118567


Temat: modem do neostrady nie mozna zainstalowac modemu
Odinstaluj w systemie całe USB, tzn. w managerze urządzeń usuń wszystko co jest w gałęzi Kontroler uniwersalnej magistrali szeregowej i zrestartuj kompa. Powinien wykryć na nowo kontroler usb i powinno być ok. Jeśli to się nie uda, to może pomoże przywrócenie ustawień fabrycznych BIOSu. Ew. zobacz co się stanie, jak podłączysz USB przy wyłączonym kompie i dopiero go odpalisz.
Źródło: forum.pclab.pl/index.php?showtopic=107990


Temat: blad przy rozpakowywaniu, wieszajacy sie komp, restarty
No to masz odpowiedź. Ale jeszcze jedno wyjście - przywróć ustawienia fabryczne BIOS-u i sprawdź ponownie. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=258322


Temat: instalka 98 na kompie z xp nie dziala??
Rozkręć kompa, wyczyść go dokładnie z kurzu. powyjmuj wszystko co sie da i powkładaj spowrotem (chodzi o karty rozszerzeń, RAM, wtyczki itp.0. potem przywrócenie ustawień fabrycznych BIOSU. Jeśli to nadal nie pomoże zostaw tylko to co potrzebne do zainstalowania systemu (na płycie głównej: procesor, 1 kość RAM, karta graficzna, klawiatura, mycha, 1 dysk twardy i 1 napęd optyczny) i wtedu spróbuj. powinno zadziałać. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=118518


Temat: Gadu-Gadu okno ms-dos
Podejżewam, że muli, ponieważ prubuje uzyskać dostęp do stacji ustawionej w BIOSie, której fizycznie nie ma. Kontroler nie przestał działać po podkręceniu, po po przywróceniu normalnej częstotliwości taktowania procka, nawet jeśli to było FSB wszystko działało poza gg. Dopiero przywrócenie ustawień fabrycznych BIOSu spowodowało problem ze stacją dyskietek, więc nie spalił się kontroler. moim zdaniem ustawił nie tą co trzeba, albo odpowiednią, ale zły typ. Dokładnie takie objawy.
Źródło: forum.pclab.pl/index.php?showtopic=108236


Temat: Niezgodnosc czy niewiedza ?
chyba najlepiej bedzie jak przywrocisz ustawienia fabryczne biosu...i zaczniesz od poczatku...bez zadnego krecenia... co do opoznienia to jest za wysokie...moze sie myle ale takie w normie powinno byc mniejsze o ok. 20.
Źródło: forum.pclab.pl/index.php?showtopic=184192


Temat: Blue screen po zmianie procesora
Musiały zostać jakieś ustawienia z celerona. Spróbuj przywrócić ustawienia fabryczne biosu. Jaka płyta główna?
Źródło: forum.pclab.pl/index.php?showtopic=495519


Temat: Nie działa IDE2 Nie wiem co sie stało! Pomocy proszę!
no chyba że ustawiłes w biosie secondary ide controler na disabled, poszukaj tej opcji, a jak nie znajdziesz to wgraj ustawienia fabryczne biosu. Powinno pomóc.
Źródło: forum.pclab.pl/index.php?showtopic=179847


Temat: Problem z napedem 3,5 1,44
miałem to samo przywrócilem ustawienia fabryczne biosu i dokładnie sprawdziłem tasme od dyskietki była walnieta wiec wymieniłem i teraz smiata jak burza a zmien sobie na 3,5 cala tam gdzie sa informacje o dyskach twardych i dacie systemowej a jak zaczniesz gmyrac po wszystkim to tak dorobisz ze zawsze ci cos nie pojdzie
Źródło: searchengines.pl/index.php?showtopic=57997


Temat: Epox 8RDA+ - dziwny komunikat
Wyzeruj do ustawień fabrycznych BIOS zworką, a następnie skonfiguruj go od początku i zapisz ustawienia. Mniej więcej o to tu chodzi.
Źródło: forum.pclab.pl/index.php?showtopic=36436


Temat: klawiatura - problem
...M na klawiaturze mojego laptopa asus a6000 a6jc. Wszystko działało norMalnie ale coś się przestawiło i przestały działać. ps. spacja, M ,kursor w lewo wchodzą tylko jeśli przytrzyMaM shift albo inny dowolny klawisz jak coś to: ctrl+shift nie działa *w panelu sterowania w opcjach regionalnych i języka próbowałem koMbinować i nic próbowałem nawet instalować nowy język angielski,,probleM nie ustąpił. *próbowałem przywrócić ustawienia fabryczne biosu..ale to nic nie dało widocznie probleM tkwi na pozioMie systeMu *Dyski przeskanowane nod'eM32 + skanereM online - ledwie dwa trojany *PróbowałeM przywrócić systeM i nic... Przewaliłem pół google i nikt nie Miał podobnego probleMu jedynie zaMiana 'z' na 'y'
Źródło: forum.pclab.pl/index.php?showtopic=527678


Temat: Komputer nie reaguje przy uruchamianiu po wymianie procesora
on wlasnie starego procka usmazyl ;> plyta teoretycznie powinna obslugiwac tego athlona (fsb 133) o ile, tak jak Alejajca podejrzewa, nie zostal spalony socket, proponuje: 1. wlozyc jeszcze raz nowy procek, sprawdzajac 2x poprawne ulozenie w gniezdzie, 2. zalozyc chlodzenie + pasta 3. przywrocic ustawienia fabryczne biosu (MANUAL)
Źródło: forum.pclab.pl/index.php?showtopic=442853


Temat: Problem z instalacja WindowsXP
...system WinXP SP2 na komputerze: Intel Celeron 1Ghz, 128 MB DDR PC-133 (no name), płyta główma ASKA (?) 02-8101, GeForce 2 MX 64MB. Po skopiowaniu przez instalator plików potrzebnych do instalacji następuje restart. Pojawia się logo WindowsXP z przelatującym paskiem i właśnie w tym momencie następuje zwis lub nagły restart komputera. Dwa razy udało mi się dojść do momentu ustawień jednak po chwili również następował zwis. Przywracałem ustawienia fabryczne BIOSu jednak nic to nie dało. Przekładałem kość pamięci do innego slotu. Nie jest to również chyba problem z przegrzewaniem jakiejś części ponieważ wszystkie wiatraki działają sprawnie. Jeśli ktoś ma jakikolwiek pomysł czego to może być wina proszę aby się nim ze mną podzielił. ps. Uprzedzę odpowiedzi typu "masz za mało ramu" ponieważ pół roku temu instalowałem na tym samym komputerze ten sam...
Źródło: forum.pcmaniak.pl/index.php?showtopic=30958


Temat: Problem z nowym sprzętem
...odcięciu od niego zasilania i ponownym podłączeniu, tzn jeżeli zamknę system i za chwile lub po dłuższym czasie próbuje uruchomić to włącza się i za 4 sec wyłącza po czym za chwile włącza ale monitor nie zaskakuje tzn mam czarny ekran, ale komputer chodzi, musze go wtedy rozłączyć z prądu. Dopiero kiedy mu włącze ponownie zasilanie to się uruchomi i chodzi normalnie. Próbowałem już: zmieniać zasilacz, wyciągałem pamięci, przywracałem ustawienia fabryczne biosu, temperatury w normie. Nie wiem co może być nie tak, już chyba wszystkiego próbowałem, proszę o pomoc, nigdy wczesniej sie nie spotkałem z czymś takim.
Źródło: searchengines.pl/index.php?showtopic=100760


Temat: ASUS P5G-MX - Błąd Sumy Kontrolnej
Jedynym problemem jest tutaj rozładowana bateria, zworka albo niepoprawnie zapisane ustawienia BIOS - jest to częste w nowych płytach. Jeżeli po przywróceniu ustawień fabrycznych BIOS, zapisaniu i odłączeniu zasilania kompa na ok 1 min dalej będzie to samo, wymień baterię. Jeśli to nie pomoże - sprawdź czy zworka BIOSu nie jest w położeniu CLR lub CLEAR. RAM nie ma tu nic do gadania:). Jako ostateczność przyczyną też może być "rozsypany" BIOS, czyli konieczna może być zmiana BIOSu przy użyciu dyskietki lub pena. BIOS zgarniesz ze strony ASUSa, a instrukcji szukaj dalej. Zasilacz...
Źródło: forum.pclab.pl/index.php?showtopic=463590


Temat: laptop sam się włącza po 15 min.
1. Może ta wersja bios nowsza niż producent wydał? 2. Przywróć fabryczne ustawienia bios.
Źródło: nhl.pl/index.php?showtopic=19146


Temat: [problem] windows się nie ładuje
Na początek standardowo: test pamieci programem memtest test dysku programem hddregenerator Sugeruję podłączyć ten dysk do pierwszego kontrolera IDE (primary master) I można jeszcze spróbować przywrócić ustawienia fabryczne BIOS-u. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=194259


Temat: nie działa d2d w acer aspire 5738z
z tego co wiem (ale moge sie mylić ;p) D2D tak jak by "przeinstalowuje system", a sys sie sypie więc by się zdało, tylko, że ta funkcja... przestała działać... w biosie można najwyżej przywrócić ustawienia fabryczne biosu... i włączyć lub wyłączyć obsługę D2D, która jest włączona, ale nie działa :/
Źródło: forum.pclab.pl/index.php?showtopic=573144


Temat: Problem z liteon 1693s
Jezeli chodz o ASPI to na poaczatku nic nie robilem, pozniej wgralem najnowsze a potem odinstalowalem i wgralem Force Aspi Odkręć. Chodzi mi o nominalne ustawienie magistrali, żeby się kontrolery przy okazji nie podkręcały. aha jaze, juz sprawdzam i wroce do fabrycznycgh ustawien, bo faktyczne cos tam kiedys podkrecilem. moze calkowici eprzywrocic ustawienia fabryczne biosu?? moze to pomoc??
Źródło: forum.pclab.pl/index.php?showtopic=125012


Temat: Problem z formatowaniem nie odczytuje płyty
1. Odepnij (tylko na czas instalacji) 1 napęd. 2. Jak punkt 1 nie pomoże to przywróć ustawienia fabryczne BIOS-u i wtedy ustaw bootowanie z CD-Romu. Pozdrawiam
Źródło: forum.pclab.pl/index.php?showtopic=184983


Temat: Płyta Asus P5B VM i Dyski SATA i ATA
sirPKL Piszesz: Bios jest zaktualizowany posiada funkcję I\O tworzenia raid - Jaki RAID. PS. Przywróć ustawienia fabryczne BIOS-u, podepnij dysk (koniec taśmy 80-tki, zworka na MASTER) do pierwszego kontrolera IDE i podziel dysk na partycje.
Źródło: searchengines.pl/index.php?showtopic=117498


Temat: Gadu-Gadu okno ms-dos
Na razie nie mam pomysłów. teraz idę do pracy, ale pomyślę wieczorem jak wrócę. Sprawdź jeszcze, czy nie masz błędów na dysku. Nie wiem jak podkręcałeś kompa, ale przywróć ustawienia fabryczne BIOSu, potem sprawdź dysk czy nie ma błędów i przeinstaluj gg.
Źródło: forum.pclab.pl/index.php?showtopic=108236


Temat: Instalacja Windows XP Pro formatowanie i na 100% koniec
Spróbuj w instalatorze całkiem usunąć partycję i założyć ponownie, potem użyć szybkiego formatowania. Przyczyn może być kilka. Komp nie jest podkręcowny?> Może problemy z pamięcią?. Może przywrócenie ustawień fabrycznych BIOSu pomoże. Odłącz także podczas instalacji wszystkje urządzenia USB i ew. kabel sieciowy z karty sieciowej. Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=120732


Temat: klopoty z instalacja asrok+sempron2400
...nie dala nawet sytemu przeisntalwoac a jak juz to chodizl max 2 mniuty :) Dojkładnie. Masz rację. Też to przerabiałem - dokładnie identyczna sytuacja. Albo "walnięty" RAM, albo zakurzony (wyczyścić), albo źle włożony w gniazga (wyjąć i włożyć ponownie dobrze doiskając, ale nie za mocno), albo podkręcony komp (w tym momencie "przekręcony" RAM - zmniejszyć FSB albo mnożnik taktowania RAMu a najlepiej przywrócić ustawienia fabryczne BIOSu). Pozdrawiam.
Źródło: forum.pclab.pl/index.php?showtopic=116087


Temat: Problem z napędami DVD
ze zworkami nic nie kombinowalem poprostu musialem wziac ustawienia fabryczne biosu poniewaz komputer mi sie nie wylaczal. Ustawilem fabryczne komp sie wylaczal juz normalnie tylko teraz cd romow mi nie czyta;/
Źródło: forum.pclab.pl/index.php?showtopic=399971